O hře fórum mapy
      
 
    


 856 Návštěv od 6.3.05
 109 Registrovaných členů
 1 Online návštěvníků
 0 Registrovaní návštěvníci :
 



Vítej Host
Jméno       
Heslo 
 
Registrace|Zapomenuté heslo

    
     :: Anketa ::
    
Nejlepší gametype
Deatmatch
38
Team deatmatch
26
Capture the flag
14
Seek & Destroy
37
115 Votes
Guests cannot vote.
Kniha návštěv
Jméno
E-mail
WWW (s http://)
Zpráva
:: 1 :: 2 :: 3 :: 4 :: 5 :: 6 :: 7 :: 8 :: 9 ::
kurator Web
14.01.06 09.52
zatím se to hraje dobře, ale chtělo by to fakt...aspoň těčkový zameřovač, ale jinak good:)
  Web
13.01.06 22.24
Je to skvělé, obdivuju autory, kolik si s tím dali práce....
Xena Web
13.01.06 16.06
jj, od 15:30 - 16:00 byla dole pater na ktery je masina pripojena , servery vesele jely, nesla sit
Stromek Web
13.01.06 15.51
hej ty servry spadly ??? zadnej tam není
Xena Web
12.01.06 22.31
Supr, ja furt cim to je , diky za presnej postup, jak to nasimulovat.
Weny Web
12.01.06 22.23
BUG:
Po dlouhe dobe hrani se mi konecne povedlo vysledovat jednu chybku. Kdyz zmacknu midle-button pro zamireni a omylem po zmacknuti(v dobe, kdy se priblizuje puska k hlave) otocim koleckem vpred(prepnuti zbrane na nuz), tak kamera zajede uplne pryc.
Po prepnuti na jinou zbran se to zase vrati do poradku.
Xena Web
11.01.06 17.22
Demo je pouze klient , tzn. ze server zalozit opravdu nejde . S klientem se lze pripojit k existujicim serverum , meli by bezet dva . V menu polozka join , pro obnoveni seznamu cudlik Refresh
petufo Web
11.01.06 16.56
No tak jsem zkusil demo :) Fakt to nevypadá jako žádná B hra či tak, menu vypadá fakt skvěle !
Jinak při prvnim spuštění souboru fe.exe mi to napsalo "XGL_SteMode failed" a tak jsem spustil "safeMode.bat" a hra se rozjela, nastavil jsem si rozlišení atd. a to je vše :) Páč servery nikde, založit nešlo, tak jsem hru nemohl ozkoušet... po spuštění toho safemodu a nastavení options šel spustit i fe.exe

Ale jedna závažná chyba: Chybí vám rozlišení 1280x1024... pls dejte ho tam ! :) dík

PETUFO
Xena Web
11.01.06 16.03
Problémy kolem test dema pište prosím do "fora". U chybových hlášení uvedťe HW konfiguraci + operační systém . Dikes
stromek Web
11.01.06 14.31
tesně po spuštění mi to nahlásí chybu : XGL_SteMode failed...
nevi nekdo co s tím je pořád to píše to samé :)

:: 1 :: 2 :: 3 :: 4 :: 5 :: 6 :: 7 :: 8 :: 9 ::
      
 





      
 
© 2003-2006 Element Studio - Denio Software | Všechna práva vyhrazena * Powered by Siteman personal website CMS
 


Page generation time: 0.037544012069702 seconds
Siteman Version 1.1.11